dart error - could not start pub serve or connect to pub

Sunday, July 6, 2014

I'm trying to run this drag and drop API. When I try to run the dart file (with the dart editor) I get the following error:


could not start pub serve or connect to pub.


I'm not very familiar with dart. Where's my error?







http://ift.tt/1xAtQuG